AB-Tools.com

Forum Forum



Neue Antwort auf

Re: Install unter Windows 2000
Andreas Breitschopp, 2009-08-10 18:23:36
Guten Tag,

zwar wird die Kompatibilität mit Windows 2000 nicht mehr explizit getestet, es sollte jedoch sowohl mit Schnell Schreiben als auch mit dem Schreib-Trainer keinerlei Probleme geben:
Beide Programme laufen ab Windows 98.

Bei der Verwendung mit Windows 2000 muss jedoch das Service Pack 4 sowie das .NET Framework 2.0 installiert sein (beides wird während der Installation geprüft und bei Bedarf kostenlos herunter geladen).

Beste Grüße
Andreas Breitschopp


Name
E-Mail
Betreff
Mitteilung
Newsletter Ich möchte über Neuigkeiten informiert werden.
 

© Copyright 1999-2016 AB-Tools.com GmbH · AB-SoftCon.net

Deutsch English Español Français Polski